Характеристики
| Основное | |
|---|---|
| Бренд | D-Link |
| Код производителя | DIS-200G-12S/A1A |
| Артикул / Id | NOCD1000679792 |
| Категория | Сетевое оборудование |
| Состояние | Новое |
| Сеть и связь | |
| Скорость портов | 1 Гбит/с |
Полные характеристики D-Link DIS-200G-12S от производителя →
Характеристики производителя — D-Link DIS-200G-12S
| Аппаратное обеспечение | |
|---|---|
| Процессор | • Vitesse VSC7425 (416 МГц) |
| Оперативная память | • 128 МБ |
| Flash-память | • 32 МБ |
| Интерфейсы | • 10 портов 10/100/1000Base-T • 2 порта 1000Base-X SFP • Консольный порт с разъемом RJ-45 • Релейный выход для оповещения о сбое питания (максимальная коммутируемая нагрузка: 1 А / 24 В DC) |
| Индикаторы | • PWR 1/2/3 • ALM • SYS • Link/Activity/Speed (на порт) |
| Кнопки | • Кнопка Reset |
| Разъем питания | • DC: клеммный блок для подключения до двух независимых источников питания1 (от 12 В до 48 В DC) • AC: 4 pin power mini-DIN PD-40VS (для подключения адаптера питания1 со штекером PDP-40) |
| Корпус | • Металлический корпус (стандарт IP30) |
| Функционал | |
| Стандарты и функции | • IEEE 802.3 10Base-T (медная витая пара) • IEEE 802.3u 100Base-TX (медная витая пара) • IEEE 802.3ab 1000Base-T (медная витая пара) • IEEE 802.3z 1000Base-X • IEEE 802.3az Energy Efficient Ethernet • Управление потоком IEEE 802.3x • Автоматическое определение MDI/MDIX на всех медных портах |
| Производительность | |
| Коммутационная матрица | • 24 Гбит/с |
| Метод коммутации | • Store-and-forward |
| Размер таблицы MAC-адресов | • 8K записей |
| Макс. скорость перенаправления 64-байтных пакетов | • 17,85 Mpps |
| Буфер пакетов | • 512 кБ |
| Jumbo-фрейм | • 9 600 байт |
| Программное обеспечение | |
| Функции уровня 2 | • Управление потоком - 802.3x - Предотвращение блокировок HOL • IGMP Snooping - IGMP v1/v2 - IGMP v3 - Поддержка до 256 групп (совместно с MLD Snooping) - IGMP Snooping Querier - IGMP snooping Fast Leave на основе порта • MLD Snooping - MLD v1 - MLD v2 - Поддержка до 256 групп (совместно с IGMP Snooping) - MLD Snooping Querier - MLD snooping Fast Leave на основе порта • Link aggregation - 802.3ad - Макс. 6 групп на устройство/8 портов на группу • Поддержка Ethernet Ring Protection Switching (ERPS, ITU-T G.8032) • Loopback Detection • LLDP • Зеркалирование портов - Поддержка 1 группы зеркалирования - Режимы: One-to-One, Many-to-One • Статистика - Tx Ok - Tx Error - Rx Ok - Rx Error • Spanning Tree Protocol - 802.1D STP - 802.1w RSTP - 802.1s MSTP |
| VLAN | • 802.1Q Tagged VLAN • VLAN на основе портов • Auto Surveillance VLAN 2.0 (ASV2.0) • Voice VLAN • Asymmetric VLAN • Группы VLAN - 128 групп VLAN - Макс. 4094 VLAN • GVRP |
| Качество обслуживания (QoS) | • CoS на основе: - Порта коммутатора - Очередей приоритетов 802.1p - ToS - IP Precedence • Управление полосой пропускания - На основе порта (входящее, с минимальным шагом до 100 Кбит/с) • Обработка очередей - Strict Priority - Weighted Round Robin (WRR) • 4 очереди на порт |
| AAA | • Управление доступом на основе Web (WAC) • Аутентификация 802.1X2 • RADIUS |
| Безопасность | • D-Link Safeguard Engine • Сегментация трафика • Защита от широковещательного/многоадресного/ одноадресного шторма • Предотвращение атак DoS • SSH • SSL • Port Security |
| OAM | • Диагностика кабеля • Dying Gasp2 • Функция цифрового контроля параметров производительности трансивера DDM (Digital Diagnosics Monitoring) |
| Управление | • Web-интерфейс (поддержка IPv4/IPv6) • Интерфейс командной строки (CLI) • SNTP • SNMP v1/v2c • SNMP v3 • SNMP Trap • Telnet-сервер • Системный журнал • DHCP-клиент • TFTP-клиент • LLDP • D-Link Discovery Protocol (DDP) • Поддержка нескольких версий ПО • Поддержка нескольких версий конфигураций |
| Технология Green | • Экономия электроэнергии за счет: - Определения статуса соединения - Выключения индикаторов - Выключения портов - Использования спящего режима |
| MIB/RFC | • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC2668 802.3 MAU MIB • RFC4133 Entity MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB |
| Физические параметры | |
| Размеры (Д x Ш x В) | • 210 x 171,2 x 53 мм |
| Вес | • 1,63 кг |
| Условия эксплуатации | |
| Питание | • 12-48 В DC (с возможностью подключения до двух источников питания (не входят в комплект поставки) • Адаптер питания (не входит в комплект поставки): - Вход: 100-240 В AC, 50/60 Гц - Выход: 12 В DC |
| Потребляемая мощность | • В режиме ожидания: 5,94 Вт • Максимальная потребляемая мощность: 10,26 Вт |
| Тепловыделение | • 35,01 БТЕ/час |
| MTBF (часы) | • 276 773 |
| Уровень шума | • 0 дБ |
| Защита от статического электричества | • Поддержка защиты от статического электричества на медных портах (стандарт IEC61000-4-5) |
| Система вентиляции | • Пассивная |
| Температура | • Рабочая: от -40 до 65 °C • Хранения: от -40 до 85 °C |
| Влажность | • При эксплуатации: от 0% до 95% без конденсата • При хранении: от 0% до 95% без конденсата |
| Совместимое оборудование | |
| Дополнительное оборудование | • DIS-PWR40AC • DIS-PWR40AC/RU • DIS-PWR180AC/RU • DIS-RK200G |
| SFP-трансиверы | • DIS-S301SX • DIS-S302SX • DIS-S310LX • DIS-S330LH • DIS-S350LHX • DIS-S380ZX • DEM-310GT • DEM-311GT • DEM-312GT2 • DEM-314GT |
| WDM SFP-трансиверы | • DIS-S310R • DIS-S310T • DIS-S330R • DIS-S330T • DEM-330T/10KM • DEM-330R/10KM |
| Дополнительное программное обеспечение | • DV-800S-LIC • DV-800E-LIC • DV-800-SE-LIC |
| Прочее | |
| EMI | • CE • FCC • BSMI • C-Tick |
| Безопасность | • UL |
Источник — D-Link: страница D-Link DIS-200G-12S на dlink.ru. Используются с разрешения правообладателя.
Характеристики приведены по данным производителя и поставщика, возможны неточности — уточняйте перед заказом.