B2B-поставки ИТ-оборудования · юрлица и ИП · цены с НДС 22 %
+7 (499) 394-49-09 Заявка 0
D-Link

Коммутатор DXS-1210-10TS/B2A

Партномер DGS-1100-08PV2/A4A Арт. NOCD1000850187

Скорость портов
1 Гбит/с
Бюджет PoE
64 Вт
Все характеристики (7)

Характеристики

Основное
БрендD-Link
Код производителяDGS-1100-08PV2/A4A
Артикул / IdNOCD1000850187
КатегорияСетевое оборудование
СостояниеНовое
Сеть и связь
Скорость портов1 Гбит/с
Бюджет PoE64 Вт

Полные характеристики D-Link DGS-1100-08PV2 от производителя →

Характеристики производителя — D-Link DGS-1100-08PV2

Общие
Аппаратная версия• A3 (EOL), A4
Аппаратное обеспечение
Процессор• 62,5 МГц
Оперативная память• 48 КБ
Flash-память• 2 МБ
Интерфейсы• 8 портов 10/100/1000Base-T с поддержкой PoE
Индикаторы• Power • Link/Activity/Speed (на порт) • PoE OK/PoE Fail (на порт PoE) • PoE Max
Кнопки• Reset
Разъем питания• Разъем для подключения адаптера питания
Функциональные возможности
Стандарты и функции• IEEE 802.3 10Base-T • IEEE 802.3u 100Base-TX • IEEE 802.3ab 100Base-T • IEEE 802.3af • IEEE 802.3at • IEEE 802.3az Energy Efficient Ethernet • Управление потоком IEEE 802.3x • Автоматическое согласование скорости и режима дуплекса • Автоматическое определение MDI/MDIX на всех портах
Дуплексный режим• Полу-/полный дуплекс для скорости 10/100 Мбит/с • Полный дуплекс для скорости 1000 Мбит/с
Производительность
Коммутационная матрица• 16 Гбит/с
Метод коммутации• Store-and-forward
Макс. скорость перенаправления 64-байтных пакетов• 11,9 Mpps
Размер таблицы МАС-адресов• 4K записей
Буфер пакетов• 192 КБ
Jumbo-фрейм• 9 216 байт
Программное обеспечение
Функции уровня 2• Управление потоком - 802.3x - Предотвращение блокировок HOL • Link Aggregation - 2 группы на устройство/8 портов на группу • Spanning Tree Protocol - 802.1D STP - 802.1w RSTP • Loopback Detection • Зеркалирование портов - One-to-One - Many-to-One - Поддержка зеркалирования для входящего/исходящего трафика • Статическое агрегирование - 2 группы, макс. 4 порта на группу • Диагностика кабеля
Многоадресная рассылка уровня 2• IGMP snooping - IGMP v1/v2 - IGMP v3 awareness3 - Поддержка до 128 групп - Поддержка 32 статических многоадресных групп
VLAN• Группы VLAN - Макс. 32 статические VLAN-группы - Диапазон VID: 1-4094 • 802.1Q • Surveillance VLAN • VLAN на основе портов • Static Voice VLAN • Asymmetric VLAN
Качество обслуживания (QoS)• 802.1p • 4 очереди на порт • Обработка очередей - Strict Priority - Weighted Round Robin (WRR) • CoS на основе: - Порта коммутатора • Управление полосой пропускания - На основе порта (входящее/исходящее, с минимальным шагом 8 Кбит/с) • DSCP
Безопасность• Port Security • Защита от широковещательного/многоадресного/одноадресного шторма • Сегментация трафика
Управление• Web-интерфейс (поддержка IPv4) • SNMP - Поддержка v1/v2c - Поддержка доступа IPv4 • SNMP Traps • BootP/DHCP-клиент • D-Link Discover Protocol (DDP) • PD Alive
Технология Green• Соответствие RoHS 6 • Соответствие IEEE 802.3az Energy Efficient Ethernet
Стандарты RFC• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC2236, 3376 IGMP Snooping • RFC1213 MIBII • RFC1215 MIB Traps Convention
PoE
Стандарт PoE• IEEE 802.3af • IEEE 802.3at • Perpetual PoE (начиная с версии ПО 1.00.B007)
Порты с поддержкой PoE• Порты 1-8
Бюджет мощности PoE• 64 Вт (макс. 30 Вт на порт PoE)
Физические параметры
Размеры• 171 x 97,8 x 28,6 мм
Вес• 0,433 кг
Условия эксплуатации
Питание• Внешний адаптер питания: - Выход: 54 В постоянного тока 1,574 А
Макс. потребляемая мощность• 77,9 Вт (функция PoE включена) • 4,6 Вт (функция PoE выключена)
Потребляемая мощность в режиме ожидания• 2 Вт
Тепловыделение• 77,86 Вт (265,85 БТЕ/час)
MTBF (часы)• 786 841
Уровень шума• 0 дБ
Защита от статического электричества• Поддержка защиты от статического электричества до 1 кВ на медных портах (стандарт IEC61000-4-5)
Система вентиляции• Пассивная
Температура• Рабочая: от 0 до 40° C • Хранения: от -40 до 70° C
Влажность• При эксплуатации: от 0% до 90% (без конденсата) • При хранении: от 0% до 95% (без конденсата)

Источник — D-Link: страница D-Link DGS-1100-08PV2 на dlink.ru. Используются с разрешения правообладателя.

Характеристики приведены по данным производителя и поставщика, возможны неточности — уточняйте перед заказом.

Похожие в наличии

Все в наличии в разделе

Advant ADV6a-FPNL241U

Партномер ADV6a-FPNL241U Арт. NOCD1000854052

11 250 ₽с НДС 22 %

В наличии

Ubiquiti LAP-120

Партномер LAP-120 Арт. NOCD7000014335

11 244 ₽с НДС 22 %

В наличии

Похожие товары в категории «Сетевое оборудование»

Все товары категории

ATEN US4322

Партномер US4322 Арт. NOCD1000850287

Цена по запросуназовём в КП

Под заказ

ATEN US4324

Партномер US4324 Арт. NOCD1000850288

Цена по запросуназовём в КП

Под заказ

ATEN US5324

Партномер US5324 Арт. NOCD1000850289

4 415 ₽с НДС 22 %

В наличии

ATEN US4224

Партномер US4224 Арт. NOCD1000850291

Цена по запросуназовём в КП

Под заказ

11 253 ₽в наличии