B2B-поставки ИТ-оборудования · юрлица и ИП · цены с НДС 22 %
+7 (499) 394-49-09 Заявка 0
J&R

J&R JRTNS-T120

Партномер 84835 Арт. NIPMJRTNS-T120

Мощность
35 Вт
Питание
AC 100-220 В, 50/60 Гц
Вес
2,38 кг
Размер
430 х 44,5 х 600 мм
Транспорт
UDP, TCP, TLS
LAN
2 х 10/100/1000 Мбит/с
Все характеристики (32)

Характеристики

Основное
БрендJ&R
Код производителя84835
Артикул / IdNIPMJRTNS-T120
КатегорияСтационарные телефоны
СостояниеНовое
Питание
Мощность35 Вт
ПитаниеAC 100-220 В, 50/60 Гц
Габариты и вес
Вес2,38 кг
Размер430 х 44,5 х 600 мм
Интерфейсы и разъёмы
ТранспортUDP, TCP, TLS
LAN2 х 10/100/1000 Мбит/с
USB2 х Type-A (USB 3.0)
Технические характеристики
Расширенный интеркомточка-группа-все, поддержка усиления.
Трансляциипо триггеру, мгновенные, по расписанию, с приоритетами, режим multicast и unicast, режим голосового оповещения, музыкальные и текстовые объявления.
Видеопредпросмотр, связка с интеркомом, переключение потоков, раскладка 1 или 4, совместимость с оборудованием Hikvision и Dahua.
Записьподдерживается запись аудио и видео на сервер.
Сигнализация и привязкисигнализация, светозвуковые оповещения, обработка и запись тревожных оповещений, сценарии с привязкой к трансляции, SMS, дискретным входам и видео.
Электронная картаслои, точки, статусы, операции прямо с карты, поддержка Google Maps.
Емкостьдо 120 зарегистрированных терминалов
Одновременные вызовыдо 50
Каналы записи8
Количество обращений к консоли1
АудиокодекиG.711, G.729, G.723, G.722
ВидеокодекиH264, H265
Режим DTMFIn-band, RFC4733, RFC2833, SIP INFO
2 режима работы с сетьюстатический и динамический IP (DHCP)
Функции управлениясистема, группы, учетные записи, права, горячие линии
SIP по стандарту RFC3261, маршрутизациябаза регистрации и dial plan
WAN2 х 10/100/1000 Мбит/с
HDD500 ГБ
Console1 (RJ45)
Рабочая температура-10~60 °C

Габариты и вес — по данным поставщика, могут относиться к упаковке.

Характеристики приведены по данным производителя и поставщика, возможны неточности — уточняйте перед заказом.

Похожие в наличии

Все в наличии в разделе
J&R

J&R JRTNS-T240

Партномер 84841 Арт. NIPMJRTNS-T240

1 302 911 ₽с НДС 22 %

В наличии

J&R

J&R JRTNS-T60

Партномер 84829 Арт. NIPMJRTNS-T60

745 369 ₽с НДС 22 %

В наличии

J&R

J&R JR321-SC-SP-SIP

Партномер 17652 Арт. NIPMJR321-SC-SP-SIP

505 466 ₽с НДС 22 %

В наличии

J&R

J&R JR321-SC

Партномер 78271 Арт. NIPMJR321-SC

415 372 ₽с НДС 22 %

В наличии

Похожие товары в категории «Стационарные телефоны»

Все товары категории
J&R

J&R JRTNS-T60

Партномер 84829 Арт. NIPMJRTNS-T60

745 369 ₽с НДС 22 %

В наличии

J&R

J&R JRTNS-T20

Партномер 84823 Арт. NIPMJRTNS-T20

Цена по запросуназовём в КП

Под заказ

J&R

JR506-FK-SIP

Партномер 85331 Арт. NIPMJR506-FK-SIP

77 451 ₽с НДС 22 %

В наличии

J&R

JR506-CB-SIP

Партномер 85338 Арт. NIPMJR506-CB-SIP

76 413 ₽с НДС 22 %

В наличии

J&R

J&R JRTNS-T1000

Партномер 84853 Арт. NIPMJRTNS-T1000

2 371 390 ₽с НДС 22 %

В наличии

J&R

J&R JRTNS-T500

Партномер 84847 Арт. NIPMJRTNS-T500

1 816 679 ₽с НДС 22 %

В наличии

J&R

J&R JRTNS-T240

Партномер 84841 Арт. NIPMJRTNS-T240

1 302 911 ₽с НДС 22 %

В наличии

1 025 556 ₽в наличии