B2B-поставки ИТ-оборудования · юрлица и ИП · цены с НДС 22 %
+7 (499) 394-49-09 Заявка 0
D-Link

Коммутатор D-Link Настраиваемый L2 коммутатор, 5х1000Base-T

Партномер DGS-1100-05V2/A1A Арт. NTRN56835027

Количество портов
5
Поддержка PoE
Нет
Управление
Управляемый
Скорость портов
1 Гбит/с
Все характеристики (9)

Характеристики

Основное
БрендD-Link
Код производителяDGS-1100-05V2/A1A
Артикул / IdNTRN56835027
КатегорияСетевое оборудование
СостояниеНовое
Сеть и связь
Количество портов5
Поддержка PoEНет
УправлениеУправляемый
Скорость портов1 Гбит/с

Полные характеристики D-Link DGS-1100-05V2 от производителя →

Характеристики производителя — D-Link DGS-1100-05V2

Аппаратное обеспечение
Процессор• 62,5 МГц
Оперативная память• 48 КБ
Flash-память• 2 МБ
Интерфейсы• 5 портов 10/100/1000Base-T
Индикаторы• Power • Link/Activity/Speed (на порт)
Кнопки• Кнопка Reset
Разъем питания• Разъем для подключения адаптера питания (постоянный ток)
Функционал
Стандарты и функции• IEEE 802.3 10Base-T (медная витая пара) • IEEE 802.3u 100Base-TX (медная витая пара) • IEEE 802.3ab 1000Base-T (медная витая пара) • IEEE 802.3az Energy-Efficient Ethernet • Автоматическое согласование скорости и режима дуплекса • Управление потоком IEEE 802.3x в режиме полного дуплекса • Автоматическое определение MDI/MDIX на всех портах
Дуплексный режим• Полу-/полный дуплекс для скорости 10/100 Мбит/с • Полный дуплекс для скорости 1000 Мбит/с
Производительность
Коммутационная матрица• 10 Гбит/с
Метод коммутации• Store-and-forward
Размер таблицы MAC-адресов• 2K записей
Макс. скорость перенаправления 64-байтных пакетов• 7,44 Mpps
Буфер пакетов• 128 КБ
Jumbo-фрейм• 9 216 байт
Программное обеспечение
VLAN• VLAN на основе портов • 802.1Q Tagged VLAN • Auto Surveillance VLAN • Voice VLAN • Management VLAN • Группы VLAN - Макс. 32 статические группы VLAN - Макс. VID: 1-4094 • Asymmetric VLAN
Функции уровня 2• Управление потоком - 802.3x - Предотвращение блокировок HOL • IGMP Snooping - IGMP v1/v2/v3 awareness Snooping - Поддержка 128 групп • Статическое агрегирование - 1 группа, макс. 4 порта на группу • Loopback Detection • Диагностика кабеля • Spanning Tree Protocol - 802.1D STP - 802.1w RSTP • Зеркалирование портов - One-to-One - Many-to-One • Статистика - Tx Ok - Tx Error - Rx Ok - Rx Error
Качество обслуживания (QoS)• 802.1p • 4 очереди на порт • Механизм обработки очередей - Strict Priority - Weighted Round Robin (WRR) • Управление полосой пропускания - На основе порта (входящее/исходящее, с минимальным шагом 8 Кбит/с) • DSCP
Безопасность• Статические MAC-адреса - До 32 записей • Сегментация трафика • Защита от широковещательного/многоадресного/одноадресного шторма • Port Security
Управление• Web-интерфейс (Поддержка доступа IPv4) • SNMP v1/v2c
Технология Green• Экономия электроэнергии за счет: - Определения статуса соединения
Стандарты RFC• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC2236, IGMP Snooping • RFC1213 MIBII • RFC1215 MIB Traps Convention
Физические параметры
Размеры (Д x Ш x В)• 100,5 x 82 x 28 мм
Вес• 0,23 кг
Условия эксплуатации
Питание• Внешний адаптер питания: - Выход: 5 В постоянного тока 1 А
Макс. потребляемая мощность• 3,42 Вт
Потребляемая мощность в режиме ожидания• 1,39 Вт
Тепловыделение• 11,67 БТЕ/час
MTBF (часы)• 1 562 055
Уровень шума• 0 дБ
Защита от статического электричества• Поддержка защиты от статического электричества до 1 кВ на медных портах (стандарт IEC61000-4-5)
Система вентиляции• Пассивная
Температура• Рабочая: от 0 до 40 °C • Хранения: от -40 до 70 °C
Влажность• При эксплуатации: от 0% до 90% без конденсата • При хранении: от 0% до 95% без конденсата
Прочее
EMI• FCC Class B • CE Class B • VCCI Class B • BSMI
Безопасность• cUL • CE LVD • CB • BSMI

Источник — D-Link: страница D-Link DGS-1100-05V2 на dlink.ru. Используются с разрешения правообладателя.

Характеристики приведены по данным производителя и поставщика, возможны неточности — уточняйте перед заказом.

Похожие товары в категории «Сетевое оборудование»

Все товары категории
2 799 ₽в наличии