B2B-поставки ИТ-оборудования · юрлица и ИП · цены с НДС 22 %
+7 (499) 394-49-09 Заявка 0
D-Link

Коммутатор D-Link Настраиваемый L2 коммутатор, 8х1000Base-T, 2х1000Base-X SFP, упрощенный интерфейс CLI

Партномер DGS-1210-10/F1A Арт. NTRN56671751

Количество портов
10
Поддержка PoE
Нет
Управление
Управляемый
Скорость портов
1 Гбит/с
Все характеристики (9)

Характеристики

Основное
БрендD-Link
Код производителяDGS-1210-10/F1A
Артикул / IdNTRN56671751
КатегорияСетевое оборудование
СостояниеНовое
Сеть и связь
Количество портов10
Поддержка PoEНет
УправлениеУправляемый
Скорость портов1 Гбит/с

Полные характеристики D-Link DGS-1210-10 от производителя →

Характеристики производителя — D-Link DGS-1210-10

Общие
Аппаратная версияF1
Аппаратное обеспечение
ПроцессорRTL8380M (500 МГц)
Оперативная память128 МБ
Flash-память32 МБ
Интерфейсы8 портов 10/100/1000Base-T 2 порта 1000Base-X SFP
ИндикаторыPower Link/Activity/Speed (на порт)
КнопкиКнопка Reset
Сетевые кабелиUTP категории 5, 5e (макс. 100 м)
Разъем питанияРазъем для подключения питания (переменный ток)
Функционал
Стандарты и функцииIEEE 802.3 10Base-T (медная витая пара) IEEE 802.3u 100Base-TX (медная витая пара) IEEE 802.3ab 1000Base-T (медная витая пара) IEEE 802.3az Energy Efficient Ethernet Автоматическое согласование скорости и режима дуплекса Управление потоком IEEE 802.3x IEEE 802.3z 1000Base-X Автоматическое определение MDI/MDIX на всех медных портах
Дуплексный режимПолу-/полный дуплекс для скорости 10/100 Мбит/с Полный дуплекс для скорости 1000 Мбит/с
Производительность
Коммутационная матрица20 Гбит/с
Метод коммутацииStore-and-forward
Размер таблицы МАС-адресов8K записей
Макс. скорость перенаправления 64-байтных пакетов14,88 Mpps
Буфер пакетов512 кБ
Jumbo-фрейм10 000 байт
Функции уровня 2
Статические MAC-адреса256 записей
IGMP Snooping256 групп
IGMP v1/v2+
IGMP v3 awareness+
Поддержка статических многоадресных группДо 64 групп
IGMP на VLAN+
Поддержка IGMP Snooping Querier+
Loopback Detection+
802.3ad Link AggregationМакс. 8 групп на устройство/8 портов на группу
LLDP+
LLDP-MED+
Jumbo-фреймыДо 10 000 байт
Spanning Tree Protocol
802.1D STP+
802.1w RSTP+
802.1s MSTP+
Управление потоком
802.3x+
Предотвращение блокировок HOL+
Зеркалирование портов
One-to-One+
Many-to-One+
Поддержка зеркалирования для входящего/ исходящего/трафика в обоих направлениях+
Фильтрация многоадресных рассылок
Перенаправление всех незарегистрированных групп+
Фильтрация всех незарегистрированных групп+
Настраиваемый интерфейс MDI/MDIX+
MLD Snooping256 групп
MLD v1+
MLD v2-
MLD v2 awareness+
VLAN
802.1Q+
Группы VLANМакс. 256 статических VLAN-групп
Диапазон VID1-4094
Asymmetric VLAN+
Auto Voice VLAN+
Макс. количество задаваемых пользователем OUI10
Макс. количество OUI по умолчанию8
Auto Surveillance VLAN+
Качество обслуживания (QoS)
802.1p+
Обработка очередей8 очередей на порт
Strict+
Weighted Round Robin (WRR)+
Управление полосой пропускания
На основе порта (входящее/исходящее)Значение из диапазона 16-1024000 Кбит/с
QoS на основе:
Очередей приоритетов 802.1p+
DSCP+
ToS+
IP Precedence+
Класса трафика IPv6+
Номера TCP/UDP-порта+
MAC-адреса+
Ether type+
IP-адреса+
Типа протокола+
Функции уровня 3
IP-интерфейс4 интерфейса
IPv6 Neighbor Discovery (ND)+
Статическая маршрутизация+
Поддержка статических маршрутов IPv4124 маршрута
Поддержка статических маршрутов IPv650 маршрутов
Списки управления доступом (ACL)
Макс. количество списков доступа50
Макс. количество правил для IPv4, MAC и IPv6768
Каждое правило может быть привязано к одному порту+
ACL на основе:
Очередей приоритетов 802.1p+
VLAN+
MAC-адреса+
Ether type+
IP-адреса+
DSCP+
Типа протокола+
Номера TCP/UDP-порта+
Класса IPv6-трафика+
Безопасность
Защита от широковещательного/ многоадресного/одноадресного шторма+
D-Link Safeguard Engine+
DHCP Server Screening+
Инспектирование ARP-пакетов+
Инспектирование ARP-пакетов + IP-пакетов+
Поддержка DHCP Snooping+
Управление доступом 802.1X на основе портов+
Предотвращение атак DoS+
Предотвращение атак ARP Spoofing+
Макс. количество записей127
Сегментация трафика+
SSH v2+
SSL+
TLS v1.0+
Port SecurityДо 64 MAC-адресов на порт
Обнаружение проблем, связанных с совпадением сетевых адресов-
Аутентификация 802.1X
Поддержка локальной базы/RADIUS-сервера+
Поддержка управления доступом на основе портов+
Поддержка EAP, OTP, TLS, TTLS, PEAP+
RADIUS-сервер с поддержкой протокола IPv6+
Поддержка аутентификации MD5+
OAM
Диагностика кабеля+
Восстановление заводских настроек по умолчанию+
Управление
Web-интерфейс+
Упрощенный CLI+
Telnet-сервер+
TFTP-клиент+
Настройка MDI/MDIX+
SNMP v1/v2c/v3+
SNMP Trap+
Резервное копирование/обновление программного обеспечения+
Мастер установки Smart Wizard+
Скачивание/загрузка конфигурационного файла+
Системный журнал+
Макс. количество записей в журнале500
BootP/DHCP-клиент+
SNTP+
ICMPv6+
IPv4/v6 Dual Stack+
Автоматическая настройка DHCP+
Настройка времени SNTP+
RMONv1+
Trusted Host+
Поддержка нескольких версий ПО+
Поддержка нескольких версий конфигураций+
Мониторинг CPU+
DHCP Relay+
DHCP relay agent/local relay+
DHCP relay option 82+
Экономия электроэнергии за счет:
Определения статуса соединения+
Выключения индикаторов-
Использования спящего режима+
Выключения портов+
Определения длины кабеля+
Стандарты MIB/RFC
RFC783, 1350 TFTP+
RFC791 IP+
RFC768 UDP+
RFC793 TCP+
RFC792 ICMPv4+
RFC2463, 4443 ICMPv6+
RFC826 ARP+
RFC951, 1542, 2131 BootP/DHCP Client+
RFC1212 Concise MIB Definitions+
RFC1213 MIB II+
RFC1215 MIB Traps Convention+
RFC1350 TFTP+
RFC1493 Bridge MIB+
RFC1769 SNTP+
RFC1157, 2570, 2573, 2575, 2576 SNMP MIB+
RFC2571, 2572, 2574 SNMP MIB-
RFC1442, 1901, 1902, 1903, 1904, 1905, 1906, 1907, 1908, 2578, 3418 SNMPv2 MIB+
RFC271, 1757, 2819 RMON MIB+
RFC2021 RMONv2 MIB+
RFC1398, 1643, 1650, 2358, 2665 Ether-like MIB+
RFC1321, 2284, 2865, 2716, 3580 Extensible Authentication Protocol (EAP)+
RFC2674 802.1p MIB+
RFC2461, 4861 Neighbor Discovery for IPv6+
RFC2462, RFC4862 IPv6 Stateless Address Auto-configuration (SLAAC)+
RFC2464 IPv6 over Ethernet and definition+
RFC4291 IPv6 Addressing Architecture+
RFC2893, 4213 IPv4/IPv6 dual stack function+
RFC2233 Interface Group MIB+
RFC2138, 2139, 2618, 2865 RADIUS Authentication Client MIB+
RFC2246 SSL+
RFC2475, 2598 CoS+
RFC3164, 3195 System Log+
RFC3411, 3412, 3413, 3414, 3415, 3416, 3417 SNMPv3+
RFC4022 MIB for TCP+
RFC4113 MIB for UDP+
RFC2389 MIB for Diffserv.+
RFC2620 RADIUS Accounting Client MIB+
Private MIB+
DDP MIB+
LLDP-MED MIB+
Физические параметры
Размеры (Д x Ш x В)280 x 126 x 44 мм
Вес0,98 кг
Условия эксплуатации
Питание100-240 В переменного тока, 50/60 Гц, внутренний универсальный источник питания
Макс. потребляемая мощность6,33 Вт
Потребляемая мощность в режиме ожидания100 В: 2,03 Вт 240 В: 2,07 Вт
Тепловыделение21,59 БТЕ/час
MTBF (часы)1 380 058
Уровень шума0 дБ
Система вентиляцииПассивная
ТемператураРабочая: от -5 до 50 °C Хранения: от -20 до 70 °C
ВлажностьПри эксплуатации: от 0% до 95% без конденсата При хранении: от 0% до 95% без конденсата
Прочее
СертификатыCE Class A VCCI Class A FCC Class A cUL BSMI CCC C-Tick

Источник — D-Link: страница D-Link DGS-1210-10 на dlink.ru. Используются с разрешения правообладателя.

Характеристики приведены по данным производителя и поставщика, возможны неточности — уточняйте перед заказом.

Похожие товары в категории «Сетевое оборудование»

Все товары категории
9 556 ₽в наличии