B2B-поставки ИТ-оборудования · юрлица и ИП · цены с НДС 22 %
+7 (499) 394-49-09 Заявка 0
D-Link

коммутатор D-Link Настраиваемый L2 PoE-коммутатор, 24х1000Base-T PoE, 2xCombo 1000Base-T/SFP, PoE-бюджет 370 Вт

Партномер DGS-1100-26MPV2/A3A Арт. NTRN56916718

Количество портов
26
Поддержка PoE
Да
Управление
Управляемый
Скорость портов
1 Гбит/с
Бюджет PoE
370 Вт
Все характеристики (10)

Характеристики

Основное
БрендD-Link
Код производителяDGS-1100-26MPV2/A3A
Артикул / IdNTRN56916718
КатегорияСетевое оборудование
СостояниеНовое
Сеть и связь
Количество портов26
Поддержка PoEДа
УправлениеУправляемый
Скорость портов1 Гбит/с
Бюджет PoE370 Вт

Полные характеристики D-Link DGS-1100-26MPV2 от производителя →

Характеристики производителя — D-Link DGS-1100-26MPV2

Аппаратное обеспечение
Процессор• 500 МГц
Оперативная память• 128 МБ
Flash-память• 16 МБ
Интерфейсы• 24 порта 10/100/1000Base-T с поддержкой PoE • 2 комбо-порта 1000Base-T/SFP
Индикаторы• Power • Link/Activity/Speed (на порт) • PoE OK/PoE Fail (на порт PoE)
Кнопки• Кнопка Reset • Кнопка Mode
Разъем питания• Разъем для подключения питания (переменный ток)
Функционал
Стандарты и функции• IEEE 802.3 10Base-T (медная витая пара) • IEEE 802.3u 100Base-TX (медная витая пара) • IEEE 802.3ab 1000Base-T (медная витая пара) • IEEE 802.3u 100Base-FX • IEEE 802.3z 1000Base-X • IEEE 802.3az Energy-Efficient Ethernet • Автоматическое согласование скорости и режима дуплекса • Управление потоком IEEE 802.3x в режиме полного дуплекса • Автоматическое определение MDI/MDIX на всех медных портах
Дуплексный режим• Полу-/полный дуплекс для скорости 10/100 Мбит/с • Полный дуплекс для скорости 1000 Мбит/с
Производительность
Коммутационная матрица• 52 Гбит/с
Метод коммутации• Store-and-forward
Размер таблицы MAC-адресов• 8K записей
Макс. скорость перенаправления 64-байтных пакетов• 38,69 Mpps
Буфер пакетов• 512 КБ
Jumbo-фрейм• 10 240 байт
Программное обеспечение
VLAN• VLAN на основе портов • 802.1Q Tagged VLAN • Auto Surveillance VLAN • Voice VLAN • Management VLAN • Группы VLAN - Макс. 128 статические группы VLAN - Макс. VID: 1-4094 • Asymmetric VLAN
Функции уровня 2• Управление потоком - 802.3x - Предотвращение блокировок HOL • IGMP Snooping - IGMP v1/v2/v3 awareness Snooping - Поддержка 128 групп - IGMP Snooping Querier • 802.3ad Link Aggregation - Макс. 8 групп на устройство/8 портов на группу • Loopback Detection • Диагностика кабеля • LLDP • Spanning Tree Protocol - 802.1D STP - 802.1w RSTP • Зеркалирование портов - One-to-One - Many-to-One • Статистика - Tx Ok - Tx Error - Rx Ok - Rx Error
Качество обслуживания (QoS)• 802.1p • 8 очередей на порт • Механизм обработки очередей - Strict Priority - Weighted Round Robin (WRR) • Управление полосой пропускания на основе порта (ограничение скорости) - Входящее: 16 Кбит/с - Исходящее: 16 Кбит/с
Безопасность• D-Link Safeguard Engine • Сегментация трафика • Защита от широковещательного/многоадресного/одноадресного шторма • Предотвращение атак DoS • SSL
Управление• Web-интерфейс (Поддержка доступа IPv4/IPv6) • SNMP v1/v2c • PD Alive
Технология Green• Экономия электроэнергии за счет: - Определения статуса соединения - Определения длины кабеля - Выключения индикаторов - Выключения портов - Использования спящего режима - PoE по расписанию: выключение/включение портов с поддержкой PoE по расписанию
Стандарты RFC• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping
PoE
Стандарт PoE• IEEE 802.3af • IEEE 802.3at
Порты с поддержкой PoE• Порты 1-24
Бюджет мощности PoE• 370 Вт (макс. 30 Вт на порт PoE)
Физические параметры
Размеры (Д x Ш x В)• 440 x 208 x 44 мм • 11’’ для настольной установки или монтажа в стойку (крепеж входит в комплект поставки), высота 1U
Вес• 2,8 кг
Условия эксплуатации
Питание• 100-240 В переменного тока, 50/60 Гц
Макс. потребляемая мощность• 454,1 Вт (функция PoE включена) • 26,5 Вт (функция PoE выключена)
Потребляемая мощность в режиме ожидания• 15,2 Вт
Тепловыделение• 84 Вт (287 БТЕ/час)
MTBF (часы)• 317 777
Уровень шума• При высокой скорости вентилятора: 50,5 дБ • При низкой скорости вентилятора: 35,2 дБ
Система вентиляции• 2 вентилятора Smart
Температура• Рабочая: от -5 до 50 °C • Хранения: от -40 до 70 °C
Влажность• При эксплуатации: от 0% до 95% без конденсата • При хранении: от 0% до 95% без конденсата
Совместимое оборудование
SFP-трансиверы• DGS-712 • DEM-210 • DEM-211 • DEM-310GT • DEM-311GT • DEM-312GT2 • DEM-314GT • DEM-315GT
WDM SFP-трансиверы• DEM-220T • DEM-220R • DEM-330T/10KM • DEM-330R/10KM • DEM-330T/3KM • DEM-330R/3KM • DEM-331T/40KM • DEM-331R/40KM • DEM-331T/20KM • DEM-331R/20KM
Прочее
EMI• FCC Class A • CE Class A • VCCI Class A • C-Tick • BSMI
Безопасность• cUL • UL • LVD • CB • BSMI

Источник — D-Link: страница D-Link DGS-1100-26MPV2 на dlink.ru. Используются с разрешения правообладателя.

Характеристики приведены по данным производителя и поставщика, возможны неточности — уточняйте перед заказом.

Похожие в наличии

Все в наличии в разделе

Похожие товары в категории «Сетевое оборудование»

Все товары категории
30 111 ₽в наличии