Характеристики
| Основное | |
|---|---|
| Бренд | D-Link |
| Код производителя | DSS-200G-10MPP/A1A |
| Артикул / Id | NTRN56929740 |
| Категория | Сетевое оборудование |
| Состояние | Новое |
| Сеть и связь | |
| Количество портов | 10 |
| Поддержка PoE | Да |
| Управление | Управляемый |
| Скорость портов | 1 Гбит/с |
Полные характеристики D-Link DSS-200G-10MPP от производителя →
Характеристики производителя — D-Link DSS-200G-10MPP
| Аппаратное обеспечение | |
|---|---|
| Процессор | • 500 МГц |
| Оперативная память | • 128 МБ |
| Flash-память | • 32 МБ |
| Интерфейсы | • 8 портов 10/100/1000Base-T с поддержкой PoE • 2 порта 1000Base-X SFP • Сигнальный порт с разъемом RJ-45 |
| Индикаторы | • Power • Alert • PoE Mode/Link Mode • Link/Activity/Speed (на порт) • PoE OK/PoE Fail (на порт PoE) • Бюджет мощности PoE |
| DIP-переключатели | • 5 DIP-переключателей: • QoS • Extend • Isolate • PD-Alive • STP |
| Кнопки | • Кнопка Reset • Кнопка Mode |
| Разъем питания | • Разъем для подключения питания (переменный ток) |
| Функционал | |
| Стандарты и функции | • IEEE 802.3 10Base-T • IEEE 802.3u 100Base-TX • IEEE 802.3ab 1000Base-T • IEEE 802.3z 1000Base-X • IEEE 802.3az Energy-Efficient Ethernet • Автоматическое согласование скорости и режима дуплекса • Управление потоком IEEE 802.3x в режиме полного дуплекса • Настраиваемое автоматически или вручную определение MDI/MDIX на всех медных портах |
| Производительность | |
| Коммутационная матрица | • 20 Гбит/с |
| Метод коммутации | • Store-and-forward |
| Размер таблицы MAC-адресов | • 8K записей |
| Макс. скорость перенаправления 64-байтных пакетов | • 14,88 Mpps |
| Буфер пакетов | • 512 КБ |
| Jumbo-фрейм | • 10 000 байт |
| Программное обеспечение | |
| Функции уровня 2 | • Управление потоком • 802.3x • Предотвращение блокировок HOL • IGMP Snooping • IGMP v1/v2 Snooping • Поддержка до 64 IGMP-групп • IGMP Snooping Querier • Link Aggregation • 802.3ad • Макс. 8 групп на устройство/8 портов на группу • Поддержка Ethernet Ring Protection Switching (ERPS, ITU-T G.8032) • Loopback Detection • Диагностика кабеля • LLDP • Зеркалирование портов • One-to-One • Many-to-One • Статистика - Tx Ok • Tx Error • Rx Ok • Rx Error • Spanning Tree Protocol • 802.1D STP • 802.1w RSTP • Многоадресная рассылка уровня 2 - MLD Snooping |
| VLAN | • VLAN на основе портов • 802.1Q Tagged VLAN • Auto Surveillance VLAN 2.0 (ASV2.0) • Voice VLAN • Management VLAN • Asymmetric VLAN • Группы VLAN • 128 статических групп VLAN • Макс. 4094 VLAN |
| Качество обслуживания (QoS) | • 802.1p • 4 очереди на порт • Механизм обработки очередей • Strict Priority • Weighted Round Robin (WRR) • Управление полосой пропускания на основе порта (ограничение скорости) - Входящее: 16 Кбит/с - Исходящее: 16 Кбит/с |
| Безопасность | • D-Link Safeguard Engine • Сегментация трафика • Защита от широковещательного/многоадресного/одноадресного шторма • Предотвращение атак DoS • SSL |
| Управление | • Web-интерфейс (поддержка IPv4/IPv6) • SNMP v1/v2c |
| Технология Green | • Экономия электроэнергии за счет: - Определения статуса соединения - Выключения индикаторов - Выключения портов - Использования спящего режима - PoE по расписанию: выключение/включение портов с поддержкой PoE по расписанию |
| Стандарты RFC | • RFC 768 UDP • RFC 791 IP • RFC 792 ICMP • RFC 793 TCP • RFC 826 ARP • RFC 1213 MIB II • RFC 1493 Bridage MIB • RFC 1907 SNMPv2 MIB • RFC 1215 MIB Traps Convention • RFC 2233 Interface Group MIB • RFC 2665 Ether-like MIB • RFC 4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC 951 BootP client • RFC 1542 BootP/DHCP client • RFC 2236 IGMP Snooping |
| PoE | |
| Стандарты PoE | • IEEE 802.3af • IEEE 802.3at • IEEE 802.3bt • Perpetual PoE • Fast PoE |
| Порты с поддержкой PoE | • Порты 1-8 |
| Режим PoE | • Порты 1-8: режимы A и B |
| Бюджет мощности PoE | • 242 Вт (макс. 90 Вт на порт PoE) |
| Физические параметры | |
| Размеры (Д x Ш x В) | • 280 x 230 x 44 мм |
| Вес | • 2,05 кг |
| Условия эксплуатации | |
| Питание | • 100-240 В переменного тока, 50/60 Гц |
| Максимальная потребляемая мощность | • 267,5 Вт (функция PoE включена) • 15,4 Вт (функция PoE выключена) |
| Потребляемая мощность в режиме ожидания | • 15,4 Вт |
| Тепловыделение | • 25,48 Вт (87 БТЕ/час) |
| MTBF (часы) | • 508 112 |
| Уровень шума | • 50,6 дБ |
| Защита от статического электричества | • Поддержка защиты от статического электричества до 6 кВ на медных портах (стандарт IEC61000-4-5) |
| Система вентиляции | • 1 вентилятор |
| Температура | • Рабочая: от -5 до 50 °C • Хранения: от -40 до 70 °C |
| Влажность | • При эксплуатации: от 0% до 95% без конденсата • При хранении: от 0% до 95% без конденсата |
| Совместимое оборудование | |
| SFP-трансиверы | • DEM-310GT • DEM-311GT • DEM-312GT2 • DEM-314GT • DEM-315GT |
| WDM SFP-трансиверы | • DEM-330T/3KM • DEM-330R/3KM • DEM-330T/10KM • DEM-330R/10KM • DEM-331T/20KM • DEM-331R/20KM • DEM-331T/40KM • DEM-331R/40KM |
| Прочее | |
| Безопасность | • cUL • UL • LVD • CB • BSMI |
| EMI | • FCC/IC • CE • BSMI |
Источник — D-Link: страница D-Link DSS-200G-10MPP на dlink.ru. Используются с разрешения правообладателя.
Характеристики приведены по данным производителя и поставщика, возможны неточности — уточняйте перед заказом.