Характеристики
| Основное | |
|---|---|
| Бренд | D-Link |
| Код производителя | DXS-1210-28T/A1A |
| Артикул / Id | NTRN56837822 |
| Категория | Сетевое оборудование |
| Состояние | Новое |
| Сеть и связь | |
| Количество портов | 28 |
| Поддержка PoE | Нет |
| Управление | Управляемый |
| Скорость портов | 10 Гбит/с, 25 Гбит/с |
Полные характеристики D-Link DXS-1210-28T от производителя →
Характеристики производителя — D-Link DXS-1210-28T
| Аппаратное обеспечение | |
|---|---|
| Процессор | • ARM Cortex-A9 (1,25 ГГц) • ARM Cortex-R5 (500 МГц) |
| Оперативная память | • 256 МБ |
| Flash-память | • 64 МБ |
| Интерфейсы | • 24 порта 10GBase-T • 4 порта 10/25GBase-X SFP28 • Консольный порт с разъемом RJ-45 |
| Индикаторы | • Power • Fan Error • Console • Link/Activity/Speed (на порт 10GBase-T и 25GBase-X SFP28) |
| Кнопки | • Кнопка Reset |
| Сетевые кабели для 10GBase-T | • Кат. 6 (макс. 30 м) • Кат. 6A или кат. 7 (макс. 100 м) |
| Разъем питания | • Разъем для подключения питания (переменный ток) |
| Функционал | |
| Стандарты и функции | • IEEE 802.3u 100Base-TX • IEEE 802.3ab 1000Base-T • IEEE 802.3an 10GBase-T • IEEE 802.3ae 10GBase-X • IEEE 802.3by 25GBase-X • IEEE 802.3az Energy Efficient Ethernet • Автоматическое определение MDI/MDIX для 1000/10GBase-T |
| Производительность | |
| Коммутационная матрица | • 680 Гбит/с |
| Метод коммутации | • Store-and-forward |
| Макс. скорость перенаправления 64-байтных пакетов | • 505,92 Mpps |
| Размер таблицы МАС-адресов | • 32 000 записей |
| Буфер пакетов | • 4 МБ |
| Jumbo-фрейм | • До 12 288 байт |
| Программное обеспечение | |
| Функции уровня 2 | • Таблица MAC-адресов - До 32K записей • Статические MAC-адреса - 256 • IGMP Snooping - IGMP v1/v2/v3 Snooping - Поддержка до 512 групп (динамических и статических (макс. кол-во статических: 128)) - IGMP Snooping на VLAN - IGMP Snooping Fast Leave на основе порта - Report Suppression • MLD Snooping - MLD v1/v2 Snooping - Поддержка до 256 групп (динамических и статических (макс. кол-во статических: 128)) - MLD Snooping Fast Leave на основе порта • LLDP • LLDP-MED |
| VLAN | • 802.1Q VLAN • VLAN на основе портов • Макс. VID: 4094 • Voice VLAN |
| Качество обслуживания (QoS) | • CoS на основе: - Порта коммутатора - Очередей приоритетов 802.1p - Внешнего VID - DSCP - ToS - Класса IPv6-трафика - Порта TCP/UDP - MAC-адреса - Ether Type - IP-адреса - Типа протокола - Метки потока IPv6/Класса IPv6-трафика |
| Функции уровня 3 | • Интерфейс IP - Поддержка 4 интерфейсов IPv4/v6 • ARP - 384 статические записи ARP • Маршрут по умолчанию |
| Списки управления доступом (ACL) | • ACL на основе: - IPv4-адреса: IP-адреса источника/назначения, IP precedence/ToS, DSCP, типа протокола - MAC-адреса: приоритета 802.1p, VLAN ID, MAC-адреса источника/назначения, Ether type - IPv6-адреса: IP-адреса источника/назначения, DSCP, типа протокола, номера TCP/UDP-порта, класса IPv6-трафика, метки потока IPv6 |
| Безопасность | • Защита от широковещательного/многоадресного/ одноадресного шторма • D-Link Safeguard Engine • DHCP Server Screening • IP-MAC-Port Binding - DHCP Snooping - DHCPv6 Guard - IPv4/v6 Source Guard - Проверка пакетов ARP - IPv6 ND Inspection - IPv6 Route Advertisement (RA) Guard |
| OAM | • Диагностика кабеля |
| AAA | • Аутентификация 802.1X - Динамическое назначение VLAN - Поддержка локальной базы/RADIUS-сервера - Управление доступом на основе порта - Управление доступом на основе узла - Поддержка EAP, TLS, TTLS, PEAP |
| Управление | • Web-интерфейс • Интерфейс командной строки (CLI) • Telnet-сервер • TFTP-клиент • Настраиваемый интерфейс MDI/MDIX • SNMP - Поддержка v1/v2c/v3 • SNMP Trap • Мастер установки Smart Wizard • LLDP • LLDP-MED • ICMP v4 |
| Технология Green V3.0 | • Экономия электроэнергии за счет: - Определения статуса соединения - Выключения индикаторов - Использования спящего режима - Выключения портов |
| Стандарты MIB/RFC | • RFC 783/1350 TFTP Client • RFC 951/1542/2131 BootP/DHCP Client • RFC 1213 MIB II • RFC 1215 MIB Traps Convention • RFC 3612 Power-Ethernet MIB • RFC 3418 SNMPv2-MIB • RFC 2863 Interface Group MIB • RFC 3635 Ethernet-Like MIB • RFC 4293 IP-MIB • RFC 2819 RMON v1 • RFC 4502 RMON2-MIB • RFC 4188 Bridge MIB • RFC 4363(6) P-Bridge-MIB • RFC 4363(7) Q-Bridge-MIB • RFC 4668 RADIUS Authentication Client MIB |
| Физические параметры | |
| Размеры (Д x Ш x В) | • 441 x 209,5 x 44 мм |
| Вес | • 3,07 кг |
| Условия эксплуатации | |
| Питание | • От 100 до 240 В переменного тока, 50/60 Гц |
| Макс. потребляемая мощность | • 90 Вт (100 В / 60 Гц) • 87,3 Вт (240 В / 60 Гц) |
| Потребляемая мощность в режиме ожидания | • 33,3 Вт (100 В / 60 Гц) • 33 Вт (240 В / 60 Гц) |
| Тепловыделение | • 298,4 БТЕ/час (100 В) • 290,9 БТЕ/час (240 В) |
| MTBF (часы) | • 572 820 |
| Уровень шума | • При низкой скорости вентилятора: 40 дБ • При высокой скорости вентилятора: 51,9 дБ |
| Система вентиляции | • 2 вентилятора Smart |
| Температура | • Рабочая: от -5 до 50 °C • Хранения: от -20 до 70 °C |
| Влажность | • При эксплуатации: от 0% до 95% без конденсата • При хранении: от 0% до 95% без конденсата |
| Прочее | |
| Сертификаты | • CE Class A • FCC Class A • VCCI Class A |
| Безопасность | • UL • CB |
Источник — D-Link: страница D-Link DXS-1210-28T на dlink.ru. Используются с разрешения правообладателя.
Характеристики приведены по данным производителя и поставщика, возможны неточности — уточняйте перед заказом.