B2B-поставки ИТ-оборудования · юрлица и ИП · цены с НДС 22 %
+7 (499) 394-49-09 Заявка 0
D-Link

Коммутатор D-Link Управляемый L2 коммутатор, 48x1000Base-T, 4х10GBase-X SFP+, CLI, консольный порт RJ-45

Партномер DGS-1250-52X/A1A Арт. NTRN56801754

Количество портов
52
Поддержка PoE
Нет
Управление
Управляемый
Скорость портов
1 Гбит/с, 10 Гбит/с
Все характеристики (9)

Характеристики

Основное
БрендD-Link
Код производителяDGS-1250-52X/A1A
Артикул / IdNTRN56801754
КатегорияСетевое оборудование
СостояниеНовое
Сеть и связь
Количество портов52
Поддержка PoEНет
УправлениеУправляемый
Скорость портов1 Гбит/с, 10 Гбит/с

Полные характеристики D-Link DGS-1250-52X от производителя →

Характеристики производителя — D-Link DGS-1250-52X

Аппаратное обеспечение
Процессор• 1 ГГц
Оперативная память• 256 МБ
Flash-память• 64 МБ
Интерфейсы• 48 портов 10/100/1000Base-T • 4 порта 10GBase-X SFP+ • Консольный порт с разъемом RJ-45
Индикаторы• Power • Link/Activity/Speed (на порт) • Console • Fan Error
Кнопки• Кнопка Reset
Разъем питания• Разъем для подключения питания (переменный ток)
Функционал
Стандарты и функции• IEEE 802.3 10Base-T (медная витая пара) • IEEE 802.3u 100Base-TX (медная витая пара) • IEEE 802.3u 100Base-FX (оптоволоконный кабель) • IEEE 802.3ab 1000Base-T (медная витая пара) • IEEE 802.3z 1000Base-X (оптоволоконный кабель) • IEEE 802.3ae 10GBase-X (оптоволоконный кабель) • IEEE 802.3az Energy-Efficient Ethernet • Автоматическое согласование скорости и режима дуплекса • Управление потоком IEEE 802.3x • Автоматическое определение MDI/MDIX на всех медных портах
Дуплексный режим• Полу-/полный дуплекс для скорости 10/100 Мбит/с • Полный дуплекс для скорости 1000 Мбит/с
Производительность
Коммутационная матрица• 176 Гбит/с
Метод коммутации• Store-and-forward
Размер таблицы MAC-адресов• 32K записей
Статические MAC-адреса• 256 записей
Макс. скорость перенаправления 64-байтных пакетов• 130,95 Mpps
Буфер пакетов• 2 МБ
Jumbo-фрейм• 12 000 байт
Программное обеспечение
Функции уровня 2• IGMP Snooping - IGMP v1/v2/v3 Snooping - Поддержка 256 групп - Поддержка до 64 статических многоадресных групп - IGMP Snooping на VLAN - IGMP Snooping Querier - IGMP Snooping Fast Leave • Loopback Detection • 802.3ad Link Aggregation - Макс. 8 групп на устройство/8 портов на группу • LLDP • LLDP-MED • Spanning Tree Protocol - 802.1D STP - 802.1w RSTP - 802.1s MSTP - Root Guard (Restriction) • Управление потоком - 802.3x - Предотвращение блокировок HOL • Зеркалирование портов - One-to-One - Many-to-One - Поддержка зеркалирования для входящего/исходящего/трафика в обоих направлениях • Фильтрация многоадресных рассылок - Перенаправление всех зарегистрированных групп - Фильтрация всех незарегистрированных групп • Настраиваемый интерфейс MDI/MDIX • MLD Snooping - MLD v1 - MLD v2 awareness - Поддержка 256 групп - Поддержка до 64 статических многоадресных групп - MLD Snooping на VLAN - MLD Snooping Querier - MLD Snooping Fast Leave
VLAN• 802.1Q • Группы VLAN - Макс. 4094 статических групп VLAN - Макс. VID: 4094 • Asymmetric VLAN • Auto Voice VLAN - Макс. количество задаваемых пользователем OUI: 10 - Макс. количество OUI по умолчанию: 8 • Auto Surveillance VLAN
Качество обслуживания (QoS)• 802.1p • 8 очередей на порт • Механизм обработки очередей: - Strict Priority - Weighted Round Robin (WRR) • Управление полосой пропускания - На основе порта (входящее/исходящее, с минимальным шагом 16 Кбит/с для 10/100/1000 Мбит/с) • QoS на основе: - Очередей приоритетов 802.1p - DSCP - MAC-адреса - EtherType - IP-адреса - Типа протокола - ToS - IP Precedence - Класса IPv6-трафика - Порта TCP/UDP
Функции уровня 3• Интерфейс IP - Поддержка 4 интерфейсов • IPv6 Neighbor Discovery (ND) • Статическая маршрутизация - Поддержка 124 статических маршрутов IPv4 - Поддержка 50 статических маршрутов IPv6
Списки управления доступом (ACL)• Макс. количество списков доступа: 50 • Макс. количество правил для IPv4, MAC: 768 • Макс. количество правил для IPv6: 384 • Каждое правило может быть привязано к одному порту • ACL на основе: - MAC-адреса · Приоритета 802.1p · VLAN · MAC-адреса · Ether Type - IP-адреса · IP-адреса · DSCP · Типа протокола · Номера TCP/UDP-порта - IPv6-адреса · IP-адреса · DSCP · Типа протокола · Номера TCP/UDP-порта · Класса IPv6-трафика
Безопасность• Защита от широковещательного/многоадресного/одноадресного шторма • D-Link Safeguard Engine • Сегментация трафика • SSH v2 • TLS v1.2 • Предотвращение атак DoS • 802.1X - Управление доступом на основе портов • Port Security - До 64 MAC-адресов на порт • Предотвращение атак ARP Spoofing - Макс. количество записей: 127 • DHCP Server Screening • IP-MAC-Port Binding • Проверка ARP-пакетов - Макс. количество записей: 64 • Проверка IPv4-пакетов - Макс. количество записей: 127 • Проверка IPv6-пакетов - Макс. количество записей: 63 • DHCP Snooping - Макс. количество записей: 512
AAA• Аутентификация 802.1X: - Поддержка локальной базы/RADIUS-сервера - Поддержка управления доступом на основе портов - Поддержка EAP, OTP, TLS, TTLS, PEAP - Mакс. 128 записей при использовании локальной базы данных • Guest VLAN • RADIUS-сервер с поддержкой протокола IPv6 • Поддержка аутентификации MD5 • Аутентификация на основе RADIUS и TACACS+
OAM• Диагностика кабеля • Восстановление заводских настроек по умолчанию • Функция цифрового контроля параметров производительности трансивера DDM (Digital Diagnosics Monitoring)
Управление• Web-интерфейс • Интерфейс командной строки (CLI) • Telnet-сервер • TFTP-клиент • Настройка MDI/MDIX • SNMP - Поддержка v1/v2c/v3 • SNMP Trap • Резервное копирование/обновление программного обеспечения • Мастер установки Smart Wizard • Скачивание/загрузка конфигурационного файла • BootP/DHCP-клиент • DHCP Relay - DHCP Relay option 82 • Системный журнал - Макс. количество записей в журнале: 500 • SNTP • ICMPv6 • IPv4/v6 Dual Stack • Автоматическая настройка DHCP • Настройка времени - SNTP • RMONv1 • Trusted Host • Поддержка нескольких версий ПО • Поддержка нескольких версий конфигураций • Шифрование пароля • Журналирование вводимых команд
Технология Green• Экономия электроэнергии за счет: - Определения статуса соединения - Использования спящего режима - Выключения портов - Выключения индикаторов - Определения длины кабеля
Стандарты MIB• RFC1212 Concise MIB Definitions • RFC1213 MIBII • RFC1215 MIB Traps Convention • RFC1493 Bridge MIB • RFC1157, RFC2573, RFC2575, RFC2576 SNMP MIB • RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418 SNMPv2 MIB • RFC271, RFC1757, RFC2819 RMON MIB • RFC2021 RMONv2 MIB • RFC1398, RFC1643, RFC1650, RFC2358, RFC2665 Ether-like MIB • RFC2674 802.1p MIB • Interface Group MIB • RFC2618 RADIUS Authentication Client MIB • RFC4022 MIB for TCP • RFC4113 MIB for UDP • RFC2389 MIB for Diffserv. • RFC2620 RADIUS Accounting Client MIB • Private MIB • DDP MIB • LLDP-MED MIB
Стандарты RFC• RFC791 IP • RFC768 UDP • RFC793 TCP • RFC792 ICMPv4 • RFC2463, RFC4443 ICMPv6 • RFC826 ARP • RFC1321, RFC2284, RFC2865, RFC2716, RFC3580 Extensible Authentication Protocol (EAP) • RFC2573 SNMP Applications • RFC2461, RFC4861 Neighbor Discovery for IPv6 • RFC2462, RFC4862 IPv6 Stateless Address Auto-configuration • (SLAAC) • RFC2464 IPv6 over Ethernet and definition • RFC4291 IPv6 Addressing Architecture • RFC2893, RFC4213 IPv4/IPv6 dual stack function
Физические параметры
Размеры (Д x Ш x В)• 440 x 210 x 44 мм
Вес• 3,01 кг
Условия эксплуатации
Питание• 100-240 В переменного тока, 50/60 Гц
Макс. потребляемая мощность• 51 Вт/100 В • 51,2 Вт/240 В
Потребляемая мощность в режиме ожидания• 23 Вт/100 В • 23,5 Вт/240 В
Тепловыделение• 173,91 БТЕ/час (100 В) • 174,592 БТЕ/час (240 В)
MTBF (часы)• 589 984,72
Уровень шума• При высокой скорости вентилятора: 50,7 дБ • При низкой скорости вентилятора: 39 дБ
Система вентиляции• 1 вентилятор
Температура• Рабочая: от -5 до 50 °C • Хранения: от -20 до 70 °C
Влажность• При эксплуатации: от 0% до 95% без конденсата • При хранении: от 0% до 95% без конденсата
Совместимое оборудование
SFP-трансиверы• DGS-712 • DEM-302S-LX • DEM-302S-BXD • DEM-302S-BXU • DEM-310GT • DEM-311GT • DEM-312GT2 • DEM-314GT • DEM-315GT • DEM-330T • DEM-330R • DEM-331T • DEM-331R • DEM-331T/20KM • DEM-331R/20KM
SFP+ трансиверы• DEM-410T • DEM-431XT • DEM-432XT • DEM-433XT • DEM-434XT • DEM-436XT-BXD/40KM1 • DEM-436XT-BXU/40KM1 • DEM-436XT-BXD/20KM • DEM-436XT-BXU/20KM
Кабели 10G SFP+• DEM-CB100S • DEM-CB300S
Прочее
Безопасность• CB • UL • BSMI • CCC
EMI• CE Class A • VCCI Class A • FCC Class A • IC • BSMI

Источник — D-Link: страница D-Link DGS-1250-52X на dlink.ru. Используются с разрешения правообладателя.

Характеристики приведены по данным производителя и поставщика, возможны неточности — уточняйте перед заказом.

Похожие товары в категории «Сетевое оборудование»

Все товары категории
44 395 ₽в наличии