Характеристики
| Основное | |
|---|---|
| Бренд | D-Link |
| Код производителя | DMS-1250-10SPL/A1A/6KV |
| Артикул / Id | NTRN56988455 |
| Категория | Сетевое оборудование |
| Состояние | Новое |
| Сеть и связь | |
| Количество портов | 10 |
| Поддержка PoE | Да |
| Управление | Управляемый |
| Скорость портов | 2,5 Гбит/с, 10 Гбит/с |
Полные характеристики D-Link DMS-1250-10SPL от производителя →
Характеристики производителя — D-Link DMS-1250-10SPL
| Аппаратное обеспечение | |
|---|---|
| Процессор | • 800 МГц |
| Оперативная память | • 512 МБ |
| Flash-память | • 32 МБ |
| Интерфейсы | • 8 портов 10/100/1000/2.5GBase-T с поддержкой PoE • 2 порта 10GBase-X SFP+ |
| Индикаторы | • Power • Link/Activity/Speed (на порт) • PoE OK/PoE Fail (на порт PoE) • PoE Max • LED Mode (Link/PoE) |
| Кнопки | • Кнопка Reset • Кнопка Mode |
| Разъем питания | • Разъем для подключения адаптера питания (постоянный ток) |
| Функционал | |
| Стандарты и функции | • IEEE 802.3 10Base-T • IEEE 802.3u 100Base-TX • IEEE 802.3ab 1000Base-T • IEEE 802.3bz 2.5GBase-T • IEEE 802.3z 1000Base-X • IEEE 802.3ae 10GBase-X • IEEE 802.3az Energy-Efficient Ethernet • Управление потоком IEEE 802.3x • Автоматическое определение MDI/MDIX на всех медных портах |
| Производительность | |
| Коммутационная матрица | • 80 Гбит/с |
| Метод коммутации | • Store-and-forward |
| Размер таблицы MAC-адресов | • 16K записей |
| Макс. скорость перенаправления 64-байтных пакетов | • 59,53 Mpps |
| Статические MAC-адреса | • 256 записей |
| Буфер пакетов | • 1,5 МБ |
| Jumbo-фрейм | • 12 288 байт |
| Программное обеспечение | |
| Функции уровня 2 | • IGMP Snooping - IGMP v1 - IGMP v2 - IGMP v3 awareness - Поддержка 256 групп - Поддержка до 256 статических многоадресных групп - IGMP Snooping на VLAN - IGMP Snooping Querier - IGMP Snooping Fast Leave на основе порта • Loopback Detection • 802.3ad Link Aggregation - Макс. 8 групп на устройство/8 портов на группу • LLDP • LLDP-MED • Spanning Tree Protocol - 802.1D STP - 802.1w RSTP - 802.1s MSTP • Управление потоком - 802.3x - Предотвращение блокировок HOL • Зеркалирование портов - One-to-One - Many-to-One - Поддержка зеркалирования для входящего/исходящего/ трафика в обоих направлениях • Ethernet Ring Protection Switching (ERPS) • Фильтрация многоадресных рассылок - Перенаправление всех зарегистрированных групп - Фильтрация всех незарегистрированных групп • Настраиваемый интерфейс MDI/MDIX • MLD Snooping - MLD v1 - MLD v2 awareness - Поддержка 256 групп - Поддержка до 64 статических многоадресных групп - MLD Snooping на VLAN - MLD Snooping Querier - MLD Snooping Fast Leave на основе порта |
| VLAN | • 802.1Q • Группы VLAN - Макс. 4094 статических групп VLAN - Макс. VID: 4094 • Asymmetric VLAN • Auto Voice VLAN • Auto Surveillance VLAN • GVRP • Double VLAN (Q-in-Q) • Selective Q-in-Q • VLAN translation • Multicast VLAN (ISM VLAN для IPv4/IPv6) |
| Качество обслуживания (QoS) | • 802.1p • 8 очередей на порт • Механизм обработки очередей: - Strict Priority - Weighted Fair Queuing (WFQ) - Weighted Round Robin (WRR) • Управление полосой пропускания - На основе порта (входящее/исходящее, с минимальным шагом 16 Кбит/с для 10/100/1000 Мбит/с) • QoS на основе: - Очередей приоритетов 802.1p - DSCP - Порта коммутатора |
| Функции уровня 3 | • Интерфейс IP - Поддержка 8 интерфейсов IPv4 - Поддержка 8 интерфейсов IPv6 • IPv6 Neighbor Discovery (ND) • Статическая маршрутизация - Поддержка 128 статических маршрутов IPv4 - Поддержка 64 статических маршрутов IPv6 |
| Списки управления доступом (ACL) | • Макс. количество списков доступа: 50 • Макс. количество правил для IPv4, MAC: 768 • Макс. количество правил для IPv6: 384 • Каждое правило может быть привязано к одному порту • ACL на основе: - MAC-адреса - Приоритета 802.1p - VID - Wildcard MAC-адреса - Ether Type - IP-адреса - Wildcard IP-адреса - DSCP - Типа протокола - Номера TCP/UDP-порта - IPv6-адреса - Длины префикса IP-адреса - DSCP - Типа протокола - Номера TCP/UDP-порта - Класса IPv6-трафика |
| Безопасность | • Защита от широковещательного/многоадресного/одноадресного шторма • D-Link Safeguard Engine • Сегментация трафика • SSH v2 • TLS v1.3 • Предотвращение атак DoS • Port Security - До 64 MAC-адресов на порт • Предотвращение атак ARP Spoofing - Макс. количество записей: 127 • DHCP Server Screening • IP-MAC-Port Binding • Проверка ARP-пакетов - Макс. количество записей: 64 • DHCP Snooping |
| OAM | • Диагностика кабеля • Восстановление заводских настроек по умолчанию • Функция цифрового контроля параметров производительности трансивера DDM (Digital Diagnostics Monitoring) |
| AAA | • Аутентификация 802.1X: - Поддержка локальной базы/RADIUS-сервера - Поддержка управления доступом на основе порта/узла - Поддержка EAP, OTP, TLS, TTLS, PEAP • RADIUS-сервер с поддержкой протокола IPv6 • Поддержка аутентификации MD5 • Аутентификация на основе RADIUS и TACACS+ |
| Управление | • Web-интерфейс • Интерфейс командной строки (CLI) • Telnet-сервер • SSH-сервер • TFTP-клиент • Настройка MDI/MDIX • SNMP - Поддержка v1/v2c/v3 • SNMP Trap • Резервное копирование/обновление программного обеспечения • Мастер установки Smart Wizard • Скачивание/загрузка конфигурационного файла • BootP/DHCP-клиент • DHCP Relay - DHCP Relay option 82 • Системный журнал • SNTP • ICMPv6 • IPv4/v6 Dual Stack • Автоматическая настройка DHCP • Настройка времени - SNTP • RMONv1 • Trusted Host • Поддержка нескольких версий ПО • Поддержка нескольких версий конфигураций • Шифрование пароля • Логирование команд • PD Alive |
| Технология Green | • Экономия электроэнергии за счет: - Определения статуса соединения - Выключения портов - Выключения индикаторов - Использования спящего режима - PoE по расписанию: выключение/включение портов с поддержкой PoE по расписанию |
| Стандарты MIB | • RFC1212 Concise MIB Definitions • RFC1213 MIBII • RFC1215 MIB Traps Convention • RFC1493 Bridge MIB • RFC1157, RFC2573, RFC2575, RFC2576 SNMP MIB • RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418 SNMPv2 MIB • RFC271, RFC1757, RFC2819 RMON MIB • RFC2021 RMONv2 MIB • RFC1398, RFC1643, RFC1650, RFC2358, RFC2665 Ether-like MIB • RFC2674 802.1p MIB • Interface Group MIB • RFC2618 RADIUS Authentication Client MIB • RFC4022 MIB for TCP • RFC4113 MIB for UDP • RFC2620 RADIUS Accounting Client MIB • Private MIB • PoE MIB • DDP MIB • LLDP-MED MIB |
| Стандарты RFC | • RFC791 IP • RFC768 UDP • RFC793 TCP • RFC792 ICMPv4 • RFC2463, RFC4443 ICMPv6 • RFC826 ARP • RFC1321, RFC2284, RFC2865, RFC2716, RFC3580 Extensible Authentication Protocol (EAP) • RFC2573 SNMP Applications • RFC2461, RFC4861 Neighbor Discovery for IPv6 • RFC2462, RFC4862 IPv6 Stateless Address Auto-configuration (SLAAC) • RFC2464 IPv6 over Ethernet and definition • RFC4291 IPv6 Addressing Architecture • RFC2893, RFC4213 IPv4/IPv6 dual stack function |
| PoE | |
| Стандарт PoE | • IEEE 802.3af • IEEE 802.3at • IEEE 802.3bt/UPoE • Perpetual PoE • Fast PoE |
| Порты с поддержкой PoE | • Порты 1-8 |
| Бюджет мощности PoE | • 120 Вт (макс. 60 Вт на порт PoE 1-2, макс. 30 Вт на порт PoE 3-8) |
| Физические параметры | |
| Размеры (Д x Ш x В) | • 210 x 210 x 44 мм |
| Вес | • 1,34 кг |
| Условия эксплуатации | |
| Питание на входе | • Внешний адаптер питания: - Выход: 54 В постоянного тока, 2,78 А |
| Максимальная потребляемая мощность | • 147 Вт (функция PoE включена) • 18,84 Вт (функция PoE выключена) |
| Потребляемая мощность в режиме ожидания | • 5,14 Вт |
| Тепловыделение | • 146,91 Вт (501,58 БТЕ/час) |
| MTBF (часы) | • 591 612,47 |
| Уровень шума | • 0 дБ |
| Защита от статического электричества | • Поддержка защиты от статического электричества до 6 кВ на всех медных портах (стандарт IEC61000-4-5) |
| Система вентиляции | • Пассивная |
| Температура | • Рабочая: от 0 до 40 °C • Хранения: от -20 до 70 °C |
| Влажность | • При эксплуатации: от 0% до 95% без конденсата • При хранении: от 0% до 95% без конденсата |
| Совместимое оборудование | |
| SFP-трансиверы | • DGS-712 • DEM-310GT • DEM-311GT • DEM-314GT |
| SFP+ трансиверы | • DEM-431XT • DEM-432XT |
| Кабели 10G SFP+ | • DEM-CB100S • DEM-CB300S |
| Прочее | |
| Безопасность | • CB • UL • BSMI |
| EMI | • CE Class A • VCCI Class A • FCC Class A • IC • BSMI |
Источник — D-Link: страница D-Link DMS-1250-10SPL на dlink.ru. Используются с разрешения правообладателя.
Характеристики приведены по данным производителя и поставщика, возможны неточности — уточняйте перед заказом.