B2B-поставки ИТ-оборудования · юрлица и ИП · цены с НДС 22 %
+7 (499) 394-49-09 Заявка 0
Yealink

YEALINK SIP-T53 SIP-телефон, экран 3.7", 12 SIP аккаунтов, Opus, 8*BLF, PoE, USB, GigE, БЕЗ БП

Партномер SIP-T53 Арт. NNLB1711769

Поддержка PoE
Да
Цвет
Чёрный
Корпус
Пластик
Подсветка дисплея
Да
Вес
1,1 кг
Длина, см
24
Все характеристики (55)

Характеристики

Основное
БрендYealink
Код производителяSIP-T53
Артикул / IdNNLB1711769
КатегорияСтационарные телефоны
СостояниеНовое
Тип устройстваIp телефон
Сеть и связь
Поддержка PoEДа
Внешний вид
ЦветЧёрный
КорпусПластик
Подсветка дисплеяДа
Габариты и вес
Вес1,1 кг
Длина, см24
Вес брутто (грамм)1200
Размер212х174,5х41,7
Высота, см24
Размеры упаковки110 x 250 x 250 мм
Ширина, см11
Вес (грамм)1160
Общие сведения
Гарантия12 мес.
Страна производстваКитай
Интерфейсы и разъёмы
ИнтерфейсRJ-45
Порты Fast Ethernet2 порта 10/100 Мбит/сек
Разъем для гарнитурыRJ-9
Разъём для подключения трубкиRJ9 (4P4C)
Wi-FiОпционально
Количество WAN портов1
Питание
Блок питанияВнешний
ПитаниеОт сети, РоЕ
Комплектация и совместимость
Комплект поставкиТелефон
Технические характеристики
Телефонная книгадо 1000
VAD (Voice Activity Detection)Да
Управлениевеб-интерфейс/экран телефона/Autoprovision
СпикерфонЕсть
Получение IP-адресаЕсть
Повторный набор, оргтехникаЕсть
Отображение даты/времениЕсть
Разрешение360х160
НавигацияЕсть
Поддержка SIP (Session Initiation Protocol)Да
ДинамикДа
Кодирование речиG.711, G.722, G.726, G.729a/b, Opus
АвтоответчикЕсть
VLANДа
CNG (Comfort Noise Generate)Есть
Дисплей3,7" графический ЖК-дисплей
QoSЕсть
Кол-во голосовых линий12
Крепление к стенеДа
ИндикаторыЕсть
Языки меню19 языков
LCD-дисплейЧерно-белый
Ускоренный набор, оргтехникаЕсть
Удержание, ожидание вызоваЕсть
ПротоколыSIP RFC3261, RFC2543, RFC3263
Потребление энергииPOE: 1.8 - 3.1W.,блок питания: 1.3 – 2.3W

Габариты и вес — по данным поставщика, могут относиться к упаковке.

Характеристики приведены по данным производителя и поставщика, возможны неточности — уточняйте перед заказом.

Похожие в наличии

Все в наличии в разделе

Yealink VCR11

Партномер VCR11 Арт. NOCD1000700023

11 913 ₽с НДС 22 %

В наличии

Yealink MB-Remote

Партномер MB-Remote Арт. NOCD1000787097

11 913 ₽с НДС 22 %

В наличии

Похожие товары в категории «Стационарные телефоны»

Все товары категории
Цена по запросупод заказ