Характеристики
| Основное | |
|---|---|
| Бренд | Yealink |
| Код производителя | SIP-T57W |
| Артикул / Id | NNLB1740850 |
| Категория | Стационарные телефоны |
| Состояние | Новое |
| Тип устройства | Ip телефон |
| Сеть и связь | |
| Поддержка PoE | Да |
| Wi-Fi | Да |
| Внешний вид | |
| Цвет | Чёрный |
| Корпус | Пластик |
| Подсветка дисплея | Да |
| Габариты и вес | |
| Вес | 1,2 кг |
| Длина, см | 30 |
| Вес брутто (грамм) | 1560 |
| Ширина, см | 14 |
| Размер | 259х220х211 |
| Высота, см | 33 |
| Вес (грамм) | 1160 |
| Общие сведения | |
| Гарантия | 12 мес. |
| Страна производства | Китай |
| Интерфейсы и разъёмы | |
| Интерфейс | RJ-45 |
| Порты Fast Ethernet | 2 порта 10/100 Мбит/сек |
| Разъем для гарнитуры | RJ-9 |
| Количество WAN портов | 1 |
| Разъём для подключения трубки | RJ9 (4P4C) |
| Питание | |
| Блок питания | Внешний |
| Питание | От сети, PoE |
| Комплектация и совместимость | |
| Комплект поставки | Телефон |
| Технические характеристики | |
| Время | Да |
| Управление | веб-интерфейс/экран телефона/Autoprovision |
| Дата | Да |
| Спикерфон | Да |
| Получение IP-адреса | Есть |
| Разрешение | 800 x 480 |
| Поддержка SIP (Session Initiation Protocol) | Да |
| Динамик | Да |
| VLAN | Да |
| CNG (Comfort Noise Generate) | Есть |
| LCD-дисплей | Цветной |
| Ускоренный набор, оргтехника | Есть |
| Функции | Время, Подсветка дисплея, АОН, Дата, Спикерфон |
| Телефонная книга | до 1000 |
| Соответствие стандартам | SIPv1 (RFC2543), SIPv2 (RFC3261) |
| VAD (Voice Activity Detection) | Да |
| Повторный набор, оргтехника | Есть |
| Навигация | Есть |
| Кодирование речи | G.711, G.722, G.726, G.729a/b, Opus |
| АОН | Да |
| Дисплей | 7" |
| QoS | Есть |
| Назначение телефонного аппарата | для офиса и бизнеса (многоканальный) |
| Кол-во голосовых линий | 16 |
| Крепление к стене | Да |
| Индикаторы | Есть |
| Языки меню | Мультиязычный интерфейс |
| Удержание, ожидание вызова | Есть |
| Протоколы | SIP RFC3261, RFC2543, RFC3263 |
| Потребление энергии | POE: 1.8 - 3.1W.,блок питания: 1.3 – 2.3W |
| Кнопки, оргтехника | 29 экранных кнопок с возможностью программирования |
Габариты и вес — по данным поставщика, могут относиться к упаковке.
Характеристики приведены по данным производителя и поставщика, возможны неточности — уточняйте перед заказом.